5 posts
· 2 views
· Last UP: 30/06/2011 15:44
Problema MySql
Salve a tutti ho appena aggiornato lo script del mio sito e ho setatto i database in modo che partisse il sito.. ora ho questo errore Access denied for user 'offertei_data1'@'localhost' to database 'offertei_database' che avevo anche in precedenza ma che non ricordo come Risolsi.. Qualcuno mi puo aiutare? Grazie
30/06/11 15:23
0
facile errore nei permessi, posso sistemare io con tv
30/06/11 15:27
0
Ole Hai Mp!!!
30/06/11 15:43
0
Risolto
30/06/11 15:44
0
Chiudete RISOLTO! GRAZIE MOOB!!!!!
Log in to reply to this topic.
Messaggio simile al precedente
Il testo sembra un duplicato o un tentativo di UP. Per far risalire la discussione usa il pulsante UP: mantiene il thread pi├╣ ordinato. Puoi comunque pubblicare il messaggio se lo desideri.
Select message
False or abusive reports are misconduct and may lead to account restrictions and other action by staff.